Написать программу нахождения суммы большего и меньшего из 3-х чисел.для "паскаль"
Var a,b,c,min,max,s: integer;
begin
write(Ведите числo а ); readln(a);
min:=a; max:=a;
write(Ведите числo b ); readln(b);
if b
write(Ведите числo c ); readln(c);
if c
writeln(Сумма min + max = ,min+max);
end.
Оцени ответ
