Составить программу выставления суммы и произведения двух чисел а и б.
а, б - исходные числа
х - сумма
у - произведение
program name
var a, б, x, y: real;
begin
writeln (Выведети значение переменной а);
readln (a);
writeln (Выведети значение переменной б);
readln (б)
Что дальше, подскажите, пожалуйста!?
Var a, b: real;
begin
write(Введите первое число = );readln (a);
write(Введите второе число = );readln (b);
writeln(a, * ,b, = ,a*b);
writeln(a, + ,b, = ,a+b);
end.
Оцени ответ
