Напишите программу, которая вычисляет сумму трех чисел, введенную в форме сим-вольной строки. Все числа целые. Пример: Введите выражение: 12+3+45 Ответ: 60

Program abc;
Uses crt;
Var a,b,c:integer;
Begin;
Writeln(Введите три числа);
Readln(a,b,c);
Writeln(Сумма введеных чисел равна ,a+b+c);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку