Написать программу яка перевіряє чи існує трикутник зі сторонами abc. НАПИСАТИ В ПАСКАЛІ!!! Допоможіть

Var
a,b,c:integer;
begin
readln(a,b,c);
if (awriteln(Треугольник существует)
else
writeln(Треугольник не существует);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку