Напишите программу,которая вводит натуральное число n и выводит на экран n всевдо случайных чисел (несколько вариантов решений,паскаль)
Тут два варианта подряд
// PascalABC.NET 3.1, сборка 1218 от 12.04.2016
begin
var n := ReadInteger(n=);
ArrRandomInteger(n, 10, 99).Println;
for var i := 1 to n do
write(random(80) + 10, );
end.
Оцени ответ
