напишите программу для вывода квадратов и кубов чисел от 1 до 8
var i:integer;
begin
for i:=1 to 8 do
writeln(i, ->в квадрате ,i*i, ->в кубе ,i*i*i);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
напишите программу для вывода квадратов и кубов чисел от 1 до 8
var i:integer;
begin
for i:=1 to 8 do
writeln(i, ->в квадрате ,i*i, ->в кубе ,i*i*i);
end.