Помогите плиз написать программу на Паскале. На первой фотке то, по чему надо писать программу, далее дополнительная инфа
очень срочно!! добавлю баллы за правильный ответ!!!!!!!!!

Var
a,b,c:real;
begin
write(Введите значение A=);read(a);
write(Введите значение B=);read(b);
if A>B then
c:=a
else
c:=b;
write(C=, c);
end.
//////////////////////////////////////////
Входные данные:
A=2
B=5
///////////////////////////////////////////
Выводные данные:
C=5

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку