Составьте программу для нахождения количества дюймов D, которое содержится в X сантиметрах (1 дюйм = 2,54 см). Исходное количество сантиметров задается с клавиатуры.
Var x: integer;
begin
read(x);
writeln(x/2,54);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var x: integer;
begin
read(x);
writeln(x/2,54);
end.