Составить программу ввода с клавиатуры трех чисел и вывода на экран из произведения
Program Name;
Var a, b, c, pr: integer;
Begin
a:= 3;
b:= 5;
c:= 6;
pr:= a*b*c;
Write( proizvedenie=, pr);
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program Name;
Var a, b, c, pr: integer;
Begin
a:= 3;
b:= 5;
c:= 6;
pr:= a*b*c;
Write( proizvedenie=, pr);
End.