Составить алгоритм и написать программу для определения полной площади правильной призмы: S=4a*4+2a^2

Var
s,a:real;
begin
write(Введите значение a=);read(a);
S:=4*a*4+2*sqr(a);
write(S=,s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку