Составить программу, переводящую секунды в часы и минуты то есть алгоритм действий

var a:real;
begin
readln(a);
a:=a/60; writeln(a=,a,мин);
a:=a/60; writeln(a=,a,час);
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку