1/(1*3)+1/(2*5)+1/(3*5)+1n(n+2) составьте программу вычисления значения выражения
Var a, n: real;
begin readln(n); a := 1 / (1 * 3) + 1 / (2 * 5) + 1 / (3 * 5) + 1 * n * (n + 2); writeln(a);end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a, n: real;
begin readln(n); a := 1 / (1 * 3) + 1 / (2 * 5) + 1 / (3 * 5) + 1 * n * (n + 2); writeln(a);end.