Написать программу проверки знаний битвы Бородино с вариантами 1919,1918,1812.
Варианты ответа : "вы ошиблись", "правильно"
Var
a: integer;
begin writeln(Tест "Бородинское сражение");
writeln(Крупнейшее сражение между русской армией и французской армией cостоялось?);
writeln(1)1919 2)1918 3)1812);
readln(a);
if a = 3 then writeln(Правельно) else writeln(Вы ошиблись)
end.
Оцени ответ
