Дано х. Написать программу, которая вычисляет значение выражения y с точностью до сотых: y=5x^3+4x^2+x-1(в паскале)

Var  n:real;begin  readln(n);
  n:=5*n*n*n+4*n*n+n-1;  writeln(n:4:2);end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку