Помогите написать программу по информатике, надо из 3 целых чисел найти наименьшее, 8 класс
Program p1;
var a,b,c,x:integer;
begin
writeln(Введите первое число);
readln(a);
writeln(Введите второе число);
readln(b);
writeln(Введите третье число);
readln(c);
if aif x>c then x:=c;
writeln(Наименьшее = ,x);
end.
Оцени ответ
