Напишите программу на паскаль авс
Найти длину окружности L и площадь круга S заданного радиуса R:
L = 2·π·R, S = π·R^2.В качестве значения П использовать 3,14.
Progrom zadanie;
var l, r, s:real;
begin
read (r);
l:=2*3.14*r;
s:=3.14*sqr(r);
writeln (L=, l, S=, s);
end.
Оцени ответ
