Составить программу для перевода сантиметров в миллиметры от 20 до 100 с шагом 5 (паскаль)

Var
    i: integer;

begin
    i := 20;
    repeat
        writeln(i, cm = , 10 * i, mm);
        i := i + 5
    until i > 100;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку