Составьте программу для вычисления значения функции y = sinx + 1/x, для которой значение аргумента x введите с клавиатуры. (на Паскале) Наладить программу так, чтобы x = 5 ; y = - 0.758924
Var
x: real;
begin
readln(x);
writeln((sin(x) + 1 / x):10:6);
end.
Оцени ответ
