Написать программу вычисления удельного сопротивления проводника по формуле R=pL/S
Параметр L заранее не известен
помогите срочно♥♥

Program sopr;
 var R,L,p,S: real;
begin
 write(p=); readln(p);
 write(S=); readln(S);
 write(L=); readln(L);
 R:=p*L/S;
 write(удельное сопротивление равно ,R)
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку