Составить программу Pascal: заданы числа a и b. Определить, эти числа одного или разных знаков
// PascalABC.NET 3.1, сборка 1239 от 08.05.2016
begin
var a,b:real;
Write(Введите два числа через пробел: );
Read(a,b);
if a*b>0 then Writeln(Числа одного знака)
else Writeln(Числа разных знаков)
end.
Оцени ответ
