Написать программу, которая запрашивает ввод вещественного числа в переменную А, делит это число на 3 и прибавляет в переменную А. выводит результат на экран.

Var a:real; 
begin 
writeln(Введите число а); 
read(a); 
a:=a/3+a; 
writeln(a); 
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку