
Написать программу, на экране которой печатается число, равное количеству символов в строке. Например, «Весна» - 5; «Дерево» -6.

Var
s:string;
begin
readln(s);
writeln(length(s));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
s:string;
begin
readln(s);
writeln(length(s));
end.