Определите значение целочисленных переменных a и b после выполнения фрагмента программы: a := 3 + 8*4; b := (a div 10) + 14; РЕШЕНИЕ, А НЕ ОТВЕТЫ
Код полностью
var
a, b: integer;
begin
a := 3 + 8 * 4;
b := (a div 10) + 14;
writeln(a=, a, b=, b);
end.
Вывод программы
a=35 b=17
Оцени ответ
