Напишите программу которая 10 раз выводит на экран ваше имя и фамилию. Имя у меня из 5ти букв и фамилия тоже, просто че то палить не охото. помогите плизззз
Вместо _Имя_ Фамилия впишите настоящее имя и настоящую фамилию.
var i:integer;
begin
for i:=1 to 10 do writeln(_Имя_ Фамилия);
end.
Результат:
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
_Имя_ Фамилия
Оцени ответ
