Дано натуральное число k. Написать программу, которая по введенному числу k от 1 до 99 напишет фразу: ("Мне,k,лет")
var k:integer;
begin
repeat
readln(k);
until(k>1) and (k<99);
writeln(мне ,k, лет);
readln;
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Дано натуральное число k. Написать программу, которая по введенному числу k от 1 до 99 напишет фразу: ("Мне,k,лет")
var k:integer;
begin
repeat
readln(k);
until(k>1) and (k<99);
writeln(мне ,k, лет);
readln;
end.