Напишите программу, которая вычисляет площадь и периметр прямоугольника по двум его сторонам.Срочно!!!!!!!!!!!!!!!!!!!!
PASCAL
program qq;
var a,b,s,p : integer;
begin
writeln(Введите стороны прямоугольника);
read(a,b);
s:=a*b;
p:=2*(a+b);
writeln(Площадь прямоугольника равна ,s);
writeln(Периметр прямоугольника равен ,p);
end.
Оцени ответ
