составить программу которая запрашивает число и выдает таблицу умножения на это число.Нужно решать в паскале.напишите пожалуйста)
program p;
var a,i: integer;
begin
writeln("Введите число:"); readln(a);
for i:=1 to 9 do writeln(a,"+",i,"=",a+i);
readln; end.
Оцени ответ
