Написать программу, которая будет складывать 2 числа и делить эту сумму на 20.
Кто понимает, объясните пожалуйста!
program z1;
var a,b,s:integer;
begin
writeln (vvedite a);readln (a);
writeln (vvedite b); readln (b);
s:=(a+b)/20;
writeln (otvet,s);
end.
Оцени ответ
