написать программу которая выводит на экран в столбик курс евро за последние 7 дней В ПАСКАЛЕ)поомигете
Program z1; var a1,a2,a3,a4,a5,a6,a7:integer; begin writeln(нвведите курс евро через пробел за последние 7 дней); readln(a1,a2,a3,a4,a5,a6,a7); writeln(a1); writeln(a2); writeln(a3);writeln(a4); writeln(a5); writeln(a6);writeln(a7); end.
Оцени ответ
