Напишите программу для площади круга в паскале.
Я конечно не мастер но можно так попробовать)
program 1;
var s r: real;
begin
readln (r);
s=3,14*sqr(r);
writeln(S=;s);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Я конечно не мастер но можно так попробовать)
program 1;
var s r: real;
begin
readln (r);
s=3,14*sqr(r);
writeln(S=;s);
end.