даны два числа сообщить равны они или нет . помогите написать программу!!!
Возьмем два числа X и Y.
program FiveRost;
var x,y: integer;
begin
writeln(vvedi x,y);
readln(x,y);
if x=y then writeln(chisla ravny) else writeln(chesla ne ravny);
end.
Оцени ответ
