Пожалуйста помогите срочно. Напишите программу в паскале для 9класса отображающую третий закон Ньютона. Если не можете сюда кинуть, киньте на мой мейл - [email protected] заранее спасибо

program zakonnietona3;
uses crt;
var F1,F2: real;
begin
cls;
writeln(Третий закон Ньютона-тела действуют друг на друга с силами направленными );
writeln(вдоль одной прямой,);
writeln( равными по числовому значению и противоположны по направлению);
write(Введите первую силу);
read(F1);
F2:=-F1;
write(Вторая сила F2=,F2);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку
×