Составьте программу выводящую на экран квадраты чисел от ,1 до 20
program zada4a;
var s:integer;
begin
for s:=1 to 20 do
writeln(s*s);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
program zada4a;
var s:integer;
begin
for s:=1 to 20 do
writeln(s*s);
end.