написать программу для АВС паскаль: сложение чисел от одного до n
орфографию проверь ибо я в с++ только
var i,n,z;
begin
z=0;
for i:=1 to n do
z=z+i;
writeln(z);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
написать программу для АВС паскаль: сложение чисел от одного до n
орфографию проверь ибо я в с++ только
var i,n,z;
begin
z=0;
for i:=1 to n do
z=z+i;
writeln(z);
end.