Составить программу определения суммы вклада в банке через заданное количество лет. Начальная сумма и процент начисления также задаются.
var year,percent,insum,cursum:integer;
begin
read(year, percent, insum);
cursum:=(percent*insum)/100*year+insum;
write(cursum);
end.
Входный данный должны быть типа
2 15 100
Выходные будут
130
Вопросы в приват
Оцени ответ
