Составьте программу вычисления V-скорость движения автомобиля,если известно t-время движения и S-расстояние( t.S V-ДРОБНЫЕ ЧИСЛА)

var
 s,t:real;
 begin
 write(Введие расстояние: );
 readln(s);
 write(Введите время (в часах): );
 readln(t);
 writeln(Скорость автомобиля ,s/t, кмч);
 end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку