Написать программу которая считает периметр и площадь треугольника по известным трем сторонам.
program perimetr;
uses crt;
var a,b,c:real;P:real;
begin
writeln(ведите число);
read(a,b,c);
P:=a+b+c;
write(p)
end.
а с площадью все тоже самое.
Оцени ответ
