Напишите программу печати таблицы перевода расстояний из дюймов в сантиметры (1 дюйм = 2,5 см) для значений длин от 1 до 20 дюймов.
{Pascal ABC.NET}
var i:integer;
b:array[1..20] of real;
begin
for i:=1 to 20 do
begin
b[i]:=i*2.5;
writeln(b[i]);
end;
end.
думаю так
Оцени ответ
