сделайте алгоритм явления:Составьте программу,определяющую,является ли число А делителем числа В(8 класс)

program delitel;

var A,B: integer;

begin

read(A,B);

if B mod A=0 then write(да,является) 

else write(нет,не является);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку