Пожалуйста) Составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
не пойму в чем проблемма???
var x,y:real;
begin
read(x);
y:=(3*sqr(x)+4)/(sqr(x)-25);
writeln(y);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Пожалуйста) Составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
не пойму в чем проблемма???
var x,y:real;
begin
read(x);
y:=(3*sqr(x)+4)/(sqr(x)-25);
writeln(y);
end.