Даны целые числа a и b.Написать программу, которая подсчитывает, сколько среди них меньших нуля

uses crt;
var a,b,c:integer;
begin
a:=-1; b:=-2; c:=0;
if (a < 0 ) then inc(c);
if (b < 0 ) then inc(c);
writeln(sredi nih ,c, menshe 0);
readln;
end.

 

так?  если что в лс

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку