Напишите программу ( на алгоритмическом языке Паскаль), которая выводит таблицу кубов первых пяти целых положительных четных чисел.
uses crt;
var i:integer;
begin
for i:=1 to 10 do
begin
if (i mod 2 = 0)then
writeln(i, v kube = ,i*i*i);
end;
readln;
end.
Оцени ответ
