Очень прошу помощи.

Напишите программу нахождения среднего арифметического 3-х целых чисел, вводимых с клавиатуры.

var a,b,c:integer;
s:real;
begin
writeln(Vvedite abc);
read(a,b,c);
s:=(a+b+c)/3;
writeln(Srednee arifmeticheskoe 3 chisel = ,s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку