написать программу в паскале которая привыполнении выведет на экране 10 слов ПРИВЕТ

Program Program1;
var
i:integer;
begin
for i:=1 to 10 do
writeln(ПРИВЕТ);
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку