Город А находится в Х милях от лондона.напишите программу,которая вычислит расстояние межд этими городами в км(5 миль=8 км)

Program abc;

var s,x:real;

begin

writeln(Vvedite chislo);

readln(x);

S:=x*(8/5);

writeln(S);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку