Составьте программу, которая находит позицию запятой в строке s, состоящей из двух слов, разделенных запятой. Строка вводится с клавиатуры. Пример ввода: Здравствуйте ребята { строка s }

Пример вывода: 13

Помогите, пожалуйста.

uses crt;
var s:string;
BEGIN
ClrScr;
readln(s);
writeln(Pos(,, s));
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку