Используя операции и функции для строковых типов данных,написать программу,где из слова РАДОСТЬ получиться слово ССОРА.
program prg;
const
data = РАДОСТЬ;
var
str: string;
begin
str := data[5]+data[5]+data[4]+copy(data,1,2);
writeln(str);
end.
Оцени ответ
