Написать программу Вывод минимального элемента массива целых чисел
const
n=15;
var
a:array [1..n] of integer;
i,min:integer;
begin
for i:=1 to n do
begin
write (A[,i,] = );readln(a[i]);
end;
min:=a[1];
for i:=2 to n do
if a[i] writeln (Min: ,min); readln; end.
Оцени ответ
