составить программу ввода с клавиатуры элементов массива А(1..10)и вывода элементов массива в столбец
Program Program1;
Var
a:array [1..10] of integer;
i:integer;
begin
for i:=1 to 10 do
begin
write(Введите ,i, элемент массива: );
readln(a[i]);
end;
for i:=1 to 10 do
writeln(a[,i,]=,a[i]);
end.
Оцени ответ
