Напишите программу на языке делфи
Длина выражена в сантиметрах. Выразить ее в дюймах. (1 дюйм=2.5 см)

Program Dujm
var a,res: real;
begin
writeln(Vvedite dlinu v sm);
readln(a);
res:=a/2.5;
writeln(a, sm v dujmah ravno,res:5:2);
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку